Results 1 to 2 of 2

Thread: Im totally blank on what to do !

  1. #1
    Junior Member Finks82's Avatar
    Join Date
    Jan 2006
    Posts
    1

    Unhappy Im totally blank on what to do !

    --- Report generated: 2006-04-15 03:40 ---

    Error during check!: Mailbot (Datei C:\WINDOWS\win.ini kann nicht ge÷ffnet werden. The process cannot access the file because it is being used by another process) ()


    DyFuCA: Settings (Registry value, nothing done)
    HKEY_USERS\S-1-5-21-1715567821-1004336348-682003330-1003\Software\Microsoft\Internet Explorer\Main\BandRest

    ISearchTech.PowerScan: Settings (Registry value, nothing done)
    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Internet Explorer\Main\BandRest


    --- Spybot - Search && Destroy version: 1.3 ---
    2006-04-14 Includes\Cookies.sbi
    2006-04-14 Includes\Dialer.sbi
    2006-04-14 Includes\Hijackers.sbi
    2006-04-14 Includes\Keyloggers.sbi
    2004-05-12 Includes\LSP.sbi
    2006-04-14 Includes\Malware.sbi
    2006-04-14 Includes\PUPS.sbi
    2006-04-14 Includes\Revision.sbi
    2006-04-14 Includes\Security.sbi
    2006-04-14 Includes\Spybots.sbi
    2005-02-17 Includes\Tracks.uti
    2006-04-14 Includes\Trojans.sbi




    I always get the same thing everytime i run the "check for problem" function.
    The thing is i dont know what kind of threat is it or how to fix it.

  2. #2
    Spybot Advisor Team [Retired] md usa spybot fan's Avatar
    Join Date
    Oct 2005
    Posts
    5,859

    Default

    Unless you are running Windows 95 you're first step should be to upgrade to Spybot 1.4.
    Last edited by md usa spybot fan; 2006-04-14 at 23:32.

    Getting an answer is one thing, learning is another.


    Microsoft Windows XP Home Edition running on a 2.40GHz Intel« Pentium« 4 Processor with 512 MB of RAM and a 533 MHz System Bus.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •