Results 1 to 4 of 4

Thread: Trojans-ZL-000

  1. #1
    Junior Member
    Join Date
    Jan 2014
    Posts
    2

    Default Trojans-ZL-000

    Hola.

    Spybot-Search detecta Trojans-ZL-000. Le doy a reparar y dice que lo hace. Cuando vuelvo a pasar el antiespia otra vez vuelve a detectar el troyano. Spybot dice que es un shoftware muy peligroso. ¿Cómo puedo eliminarlo?

    Un saludo,
    Inés

  2. #2
    Spybot Advisor Team Zenobia's Avatar
    Join Date
    Oct 2005
    Posts
    5,164

    Default

    Hola.
    Intente ejecutar Spybot como administrador, si usas Windows Vista o superior:
    http://translate.google.com/translat...ta7%2F&act=url

    Si eso no funciona, entonces me gustaría remitirte a este foro, así que usted puede recibir ayuda:
    http://www.forospyware.com/

  3. #3
    Junior Member
    Join Date
    Jan 2014
    Posts
    2

    Smile Problema Solucionado

    Quote Originally Posted by Zenobia View Post
    Hola.
    Intente ejecutar Spybot como administrador, si usas Windows Vista o superior:
    http://translate.google.com/translat...ta7%2F&act=url

    Si eso no funciona, entonces me gustaría remitirte a este foro, así que usted puede recibir ayuda:
    http://www.forospyware.com/
    Muchas gracias.

    Por fin he solucionado el problema, haciendo lo que usted me ha dicho. No he necesitado entrar al foro.

    Un saludo,
    Inés
    Last edited by Inés_; 2014-01-26 at 23:12. Reason: Agradecimiento

  4. #4
    Spybot Advisor Team Zenobia's Avatar
    Join Date
    Oct 2005
    Posts
    5,164

    Default

    Me alegro de que se resolvió.
    De nada.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •